

<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" lang="de" xml:lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	*****************************************************
	   Design: www.tnt-graphics.ch
	   Code: www.innocube.ch
	   Copyright by Neue Mediengesellschaft Zuerich
	*****************************************************

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2013 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.computerworld.ch/" />


<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="http://www.computerworld.ch/typo3temp/stylesheet_8b9c2e8d89.css" media="all" />



<script src="http://www.computerworld.ch/typo3temp/javascript_a708894199.js" type="text/javascript"></script>


<title>Softbank steigt bei Uber ein - computerworld.ch</title><meta name="title" content="Softbank steigt bei Uber ein"><meta name="description" content="Der japanische Konzern Softbank beteiligt sich am Fahrdienstvermittler Uber. Das Investment soll in die Technologie sowie die Expansion des Taxi-Diensts fliessen."><meta property="og:title" content="Softbank steigt bei Uber ein" /><meta property="og:url" content="http://www.computerworld.ch/news/it-branche/artikel/softbank-steigt-bei-uber-ein-73434/" />  <meta property="og:type" content="website" />  
  <meta property="og:site_name" content="Computerworld.ch" />
  <meta property="fb:page_id" content="170074559699888" />
  <meta name="verify-v1" content="YY7EUq50EclGNKNywN8RpzCpjAsRJlPxopVYDiQtIk8=" />  <script type="text/javascript">var iplobserverstart = new Date();</script>
  <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
  <script type="text/javascript" src="/fileadmin/templates/js/head.js"></script>
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  <script type="text/javascript">window.google_analytics_uacct = "UA-4915851-1";</script>
  <script type="text/javascript" src="https://www.google.com/jsapi"></script>
  <script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
  <script async src="https://cdn.onthe.io/io.js/vOIXCkPOl9jA"></script>
  <link rel="stylesheet" type="text/css" href="http://www.computerworld.ch/fileadmin/templates/css/styles-min.css" media="all"/>
  <!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="http://www.computerworld.ch/fileadmin/templates/css/lt7.css" media="screen"/><![endif]-->
  <link rel="alternate" type="application/rss+xml" title="Computerworld.ch RSS-Feed" href="http://www.computerworld.ch/rss/news.xml"/>
  <meta name="google-site-verification" content="CHi7b3vFVknkfchJk9c1oUp9JbENXwRd5iFr5dsBln4" />
  <link href="https://plus.google.com/+ComputerworldCH" rel="publisher" />
  <link href='http://fonts.googleapis.com/css?family=Droid+Serif' rel='stylesheet' type='text/css'>
  <link rel="stylesheet" type="text/css" href="http://www.computerworld.ch/fileadmin/templates/css/droidserif.css" media="all"/>
  <link rel="icon" href="/favicon.ico">
<script type="text/javascript">jQuery(document).ready(function(){jQuery(".rzcolorbox").colorbox({current:"Bild {current} von {total}",opacity:"0.85",transition:"fade",speed:350,slideshowSpeed:2500,previous:"voriges",next:"nächstes",close:"schliessen"});});</script><link rel="alternate" type="application/rss+xml" title="Computerworld.ch News-RSS-Feed" href="http://www.computerworld.ch/rss/news_news.xml"><link href="http://www.computerworld.ch/news/it-branche/artikel/softbank-steigt-bei-uber-ein-73434/" rel="canonical"><link rel="alternate" hreflang="de-CH" href="http://www.computerworld.ch/news/it-branche/artikel/softbank-steigt-bei-uber-ein-73434/" />
<meta property="og:image" content="http://www.computerworld.ch/fileadmin/images/Uber_App_Teaser.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@">
<meta name="twitter:site" content="@computerworldch">
<meta name="twitter:title" content="Softbank steigt bei Uber ein">
<meta name="twitter:description" content="Der japanische Konzern Softbank beteiligt sich am Fahrdienstvermittler Uber. Das Investment soll in die Technologie sowie die Expansion des Taxi-Diensts fliessen.">
<meta name="twitter:image:src" content="http://www.computerworld.ch/fileadmin/images/Uber_App_Teaser.jpg" />

            <link rel="stylesheet" media="screen" type="text/css" href="../typo3conf/ext/ic_leaddb/res/whitepaper.css" />



<link rel="stylesheet" type="text/css" href="http://www.computerworld.ch/typo3conf/ext/pagebrowse/res/styles_min.css" />
</head>
<body>
            
           <!-- NET-Metrix-Audit version="1.5" -->
<script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://idgcompu.wemfbox.ch/cgi-bin/ivw/CP/news/it-branche";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000) +"&x="+screen.width +"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://idgcompu.wemfbox.ch/cgi-bin/ivw/CP/news/it-branche" width="1" height="1" alt="" />
</noscript>
<!-- /NET-Metrix-Audit -->

	<div id="wrapper">
		<div class="header-ads"><!-- BEGIN ADITIONTAG Leaderboard ROS -->
<script type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3219252"></script>
<!-- END ADITIONTAG-->
</div>
		<div id="main">
			<div class="content">
				<div class="header">
					<div class="top-header">
						<ul></ul>
						<ul>
  <li><a class="first" href="/"><span>Home</span></a></li>  
</ul><ul class="align-right"><li><a href="http://www.computerworld.ch/abo-service/abo-inland/abo-uebersicht/" target="_top" title="Abo"  >Abo</a></li><li><a href="http://www.computerworld.ch/abo-service/epaper/" target="_top" title="E-Paper/Heftarchiv"  >E-Paper/Heftarchiv</a></li><li><a href="http://www.computerworld.ch/service/veranstaltungen/" target="_top" title="Events"  >Events</a></li><li><a href="http://www.computerworld.ch/service/newsletter/" target="_top" title="Newsletter"  >Newsletter</a></li><li><a href="http://www.computerworld.ch/service/rss-feeds/" target="_top" title="RSS-Feed"  >RSS-Feed</a></li><li><a href="http://www.computerworld.ch/mediadaten/" target="_top" title="Mediadaten"  >Mediadaten</a></li><li><a href="http://www.computerworld.ch/verlag/kontakt/" target="_top" title="Kontakt"  class="last">Kontakt</a></li></ul>
					</div>
					<div class="mid-header">
						<strong class="logo"><a href="/">Computerworld.ch</a></strong>
						<div class="tx-cwsearch-pi1">
		
        <script language="javascript">
            
                function setSearch() {
                    switch($("#cse-search-box input[name='rad1']:checked").val()) {
                        case "webcode":
                            $("#cse-search-box input[name='id']").val('164');
                            return true;
                        break;
                        
                        case "web":
                            $("#cse-search-box input[name='cx']").val('partner-pub-3072524574035534:8sf4fn-2d1d');
                            return true;
                        break;
                        
                        default:
                            return true;
                        break;
                    }
                    return false;
                }
                
            </script>
			<form action="/index.php?id=138" method="get" name="SearchBarForm" onsubmit="javascript:return setSearch();" id="cse-search-box">
                <div class="search-form">
                    <div class="divider">
                        <div class="text">
                        <input type="text" name="q" size="25">
                        </div>
                        <input class="submit" type="image" name="sa" src="http://www.computerworld.ch/fileadmin/templates/images/btn-search-submit.gif" id="cwsearch_submit"></div>
                    <input type="radio" name="rad1" id="rad1" class="radio" value="webcode"><label for="rad1">Webcode</label>
                    <input type="radio" name="rad1" id="rad2" class="radio" value="cw" checked="checked"><label for="rad2">Computerworld.ch</label>
                    <input type="radio" name="rad1" id="rad3" class="radio" value="web"><label for="rad3">Web</label></div>
                    
                    
                    <input type="hidden" name="cx" value="partner-pub-3072524574035534:2mkwad-wc4v" />
                    <input type="hidden" name="cof" value="FORID:11" />
                    <input type="hidden" name="ie" value="UTF-8" />
                    
                    <input type="hidden" name="webcode" />
                    <input type="hidden" name="id" value="138" id="cwsearch_id" />

            </form>
            <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=de"></script>
            
		
	</div>
	
					</div>
					<ul class="nav" id="menu"><li class="active"><a href="http://www.computerworld.ch/news/" target="_top" title="News"  >News</a><ul><li><a href="http://www.computerworld.ch/news/it-branche/" target="_top" title="IT-Branche"  class="active">IT-Branche</a></li><li><a href="http://www.computerworld.ch/news/politik-gesellschaft/" target="_top" title="Politik &amp; Gesellschaft"  >Politik &amp; Gesellschaft</a></li><li><a href="http://www.computerworld.ch/news/security/" target="_top" title="Security"  >Security</a></li><li><a href="http://www.computerworld.ch/news/kommunikation/" target="_top" title="Netzwerk &amp; Kommunikation"  >Netzwerk &amp; Kommunikation</a></li><li><a href="http://www.computerworld.ch/news/hardware/" target="_top" title="Hardware"  >Hardware</a></li><li><a href="http://www.computerworld.ch/news/software/" target="_top" title="Software"  >Software</a></li><li><a href="http://www.computerworld.ch/news/it-services/" target="_top" title="IT-Services"  >IT-Services</a></li><li><a href="http://www.computerworld.ch/news/home-it/" target="_top" title="Home-IT &amp; Consumer Electronics"  >Home-IT &amp; Consumer Electronics</a></li><li><a href="http://www.computerworld.ch/news/konferenzen-events/" target="_top" title="Konferenzen &amp; Events"  >Konferenzen &amp; Events</a></li></ul></li><li><a href="http://www.computerworld.ch/businesspraxis/" target="_top" title="Businesspraxis"  >Businesspraxis</a><ul><li><a href="http://www.computerworld.ch/businesspraxis/hard-software/" target="_top" title="Hard- &amp; Software"  >Hard- &amp; Software</a></li><li><a href="http://www.computerworld.ch/businesspraxis/kommunikation/" target="_top" title="Netzwerk &amp; Kommunikation"  >Netzwerk &amp; Kommunikation</a></li><li><a href="http://www.computerworld.ch/businesspraxis/security/" target="_top" title="Security"  >Security</a></li><li><a href="http://www.computerworld.ch/businesspraxis/projektmanagement/" target="_top" title="Projektmanagement"  >Projektmanagement</a></li><li><a href="http://www.computerworld.ch/businesspraxis/it-services/" target="_top" title="IT-Services"  >IT-Services</a></li><li><a href="http://www.computerworld.ch/businesspraxis/case-studies/" target="_top" title="Case Studies"  >Case Studies</a></li></ul></li><li><a href="http://www.computerworld.ch/tests/" target="_top" title="Tests"  >Tests</a></li><li><a href="http://www.computerworld.ch/marktanalysen/" target="_top" title="Marktanalysen"  >Marktanalysen</a><ul><li><a href="http://www.computerworld.ch/marktanalysen/hintergrund-analysen/" target="_top" title="Hintergrund &amp; Analysen"  >Hintergrund &amp; Analysen</a></li><li><a href="http://www.computerworld.ch/marktanalysen/studien/" target="_top" title="Studien"  >Studien</a></li><li><a href="http://www.computerworld.ch/marktanalysen/kommentare/" target="_top" title="Kommentare"  >Kommentare</a></li></ul></li><li><a href="http://www.computerworld.ch/management/" target="_top" title="Job &amp; Karriere"  >Job &amp; Karriere</a><ul><li><a href="http://www.computerworld.ch/management/leadership/" target="_top" title="Leadership"  >Leadership</a></li><li><a href="http://www.computerworld.ch/management/karriere/" target="_top" title="Karriere"  >Karriere</a></li><li><a href="http://www.computerworld.ch/management/it-jobs/" target="_top" title="IT-Jobs"  >IT-Jobs</a></li></ul></li><li><a href="http://www.computerworld.ch/whitepapers/" target="_top" title="Whitepapers"  >Whitepapers</a><ul><li><a href="http://www.computerworld.ch/whitepapers/internet/" target="_top" title="Internet"  >Internet</a></li><li><a href="http://www.computerworld.ch/whitepapers/security/" target="_top" title="Security"  >Security</a></li><li><a href="http://www.computerworld.ch/whitepapers/software/" target="_top" title="Software"  >Software</a></li><li><a href="http://www.computerworld.ch/whitepapers/it-management/" target="_top" title="IT-Management"  >IT-Management</a></li><li><a href="http://www.computerworld.ch/whitepapers/daten-management/" target="_top" title="Daten-Management"  >Daten-Management</a></li><li><a href="http://www.computerworld.ch/whitepapers/networking/" target="_top" title="Networking"  >Networking</a></li><li><a href="http://www.computerworld.ch/whitepapers/hardware/" target="_top" title="Hardware"  >Hardware</a></li></ul></li><li><a href="http://www.computerworld.ch/service/" target="_top" title="Service"  >Service</a><ul><li><a href="http://www.computerworld.ch/abo-service/epaper/" target="_top" title="E-Paper/Heftarchiv"  >E-Paper/Heftarchiv</a></li><li><a href="http://www.computerworld.ch/service/umfragen/?no_cache=1" target="_top" title="Umfragen"  >Umfragen</a></li><li><a href="http://www.computerworld.ch/service/oss-directory/" target="_top" title="OSS-Directory"  >OSS-Directory</a></li><li><a href="http://www.computerworld.ch/service/ict-presseticker/" target="_blank" title="ICT-Presseticker"  >ICT-Presseticker</a></li><li><a href="http://www.computerworld.ch/service/ict-analytics/" target="_top" title="ICT-Analytics"  >ICT-Analytics</a></li><li><a href="http://www.computerworld.ch/service/it-berater/" target="_top" title="IT-Berater"  >IT-Berater</a></li><li><a href="http://www.computerworld.ch/service/top-500/" target="_top" title="Top 500"  >Top 500</a></li><li><a href="http://www.computerworld.ch/service/veranstaltungen/" target="_top" title="Veranstaltungen"  >Veranstaltungen</a></li><li><a href="http://www.computerworld.ch/service/web-perfomance-by-ip-label/" target="_top" title="Web-Perfomance by IP-Label"  >Web-Perfomance by IP-Label</a></li></ul></li><li><a href="http://www.computerworld.ch/partnerzonen/" target="_top" title="Partnerzonen"  class="last">Partnerzonen</a><ul><li><a href="http://www.computerworld.ch/partnerzonen/ricoh/" target="_top" title="Ricoh"  >Ricoh</a></li><li><a href="http://www.computerworld.ch/partnerzonen/firmenbeitraege/" target="_top" title="Firmenbeiträge"  >Firmenbeiträge</a></li></ul></li></ul><ul class="breadcrumbs"><li><a href="/">Home</a></li><li><a href="http://www.computerworld.ch/news/" target="_top" title="News"  >News</a></li><li><a href="http://www.computerworld.ch/news/it-branche/" target="_top"  >IT-Branche</a></li></ul>
				</div>
				<!--TYPO3SEARCH_begin--><div class="container container-white">
            <div class="t">
                <div class="tl">&nbsp;</div>
                <div class="tc">&nbsp;</div>
                <div class="tr">&nbsp;</div>
            </div>
            <div class="c">
                <div class="cl">&nbsp;</div>
                <div class="cc">
                    <div class="c-cont">
<div class="inner-cont">



<div id="socialMediaBar"><!--Social Media Links--></div>
<script type="text/javascript"> $(document).ready(function() {
$( '#socialMediaBar' ).socialMediaBar({
encodedTitle: 'Softbank steigt bei Uber ein',
encodedUrl: 'http%3A%2F%2Fwww.computerworld.ch%2Fnews%2Fit-branche%2Fartikel%2Fsoftbank-steigt-bei-uber-ein-73434%2F',
url: 'http://www.computerworld.ch/news/it-branche/artikel/softbank-steigt-bei-uber-ein-73434/'
});
});
</script>


<div class="article-header">
<h1>Softbank steigt bei Uber ein</h1> 
<div class="subheader"><strong><p>Der japanische Konzern Softbank beteiligt sich am Fahrdienstvermittler Uber. Das Investment soll in die Technologie sowie die Expansion des Taxi-Diensts fliessen.</p></strong>
    <p class="author"><strong>&raquo; Von <span class="news-author">SDA  </span>, 13.11.2017 11:37. <br /></strong></p>
</div>
</div>

  <div class="main-article">
   <!-- <a href="/fileadmin/images/Uber_App_Teaser.jpg" class="rzcolorbox" rel="rzcolorbox['73434']" title="<strong>Flickr</strong>"><div class="people"><img src="http://www.computerworld.ch/typo3temp/pics/49c6a44117.jpg" width="334" height="209" border="0" alt="" /></div></a> -->
       
            <div class="article-col">     
                    <div class="article-box toggleBox" box_h="300"><h2>weitere Artikel</h2>
                    <div class="cont"><ul><li><a href="http://www.computerworld.ch/news/it-branche/artikel/uber-muss-fahrern-in-grossbritannien-mindestlohn-zahlen-73425/" target="_top" >Uber muss Fahrern in Grossbritannien Mindestlohn zahlen</a></li></ul></div><div class="cont"><ul><li><a href="http://www.computerworld.ch/news/it-branche/artikel/waymo-bringt-komplett-autonome-fahrzeuge-auf-die-strasse-73404/" target="_top" > Waymo bringt komplett autonome Fahrzeuge auf die Strasse</a></li></ul></div><div class="cont"><ul><li><a href="http://www.computerworld.ch/news/it-branche/artikel/uber-bekommt-einen-neuen-chef-72948/" target="_top" >Uber bekommt einen neuen Chef</a></li></ul></div><div class="cont"><ul><li><a href="http://www.computerworld.ch/news/it-services/artikel/uber-verzichtet-auf-pop-service-in-zuerich-72855/" target="_top" >Uber verzichtet auf Pop-Service in Zürich</a></li></ul></div></div>                                                
                    
                    
                    
                    
                    
    </div>


     
    

    
    <div class="text-holder">
    
    <p>Der US-Fahrtenanbieter Uber hat sich nach eigenen Angaben mit einem Konsortium um den japanischen Konzern Softbank auf eine Beteiligung verständigt.</p>
<p> «Wir haben uns mit einem von Softbank und Dragoneer angeführten Konsortium auf ein potenzielles Investment geeinigt», teilte Uber am Sonntagabend mit. Dies sei ein «starkes Zeichen für das Vertrauen in Ubers langfristiges Potenzial», hiess es. Der Deal werde zu gesteigerten Investitionen in Technologie und der Expansion Ubers im In- und Ausland beitragen. </p>
<p>Softbank wollte sich auf Anfrage der Nachrichtenagentur AFP nicht äussern. Softbank hatte bereits vor einigen Monaten Interesse daran bekundet, rund eine Milliarde Dollar in Uber zu investieren und dafür Anteile von mindestens 14 Prozent zu erwerben.</p>
    
    
    <img src="/index.php?eID=cwstats&id=73434" width="1" height="1" />
  
  
   <div class="news-single-additional-info">

                    
                     
                     

                    
                    

                    
                    

            </div>
            
            
            
  
    <!--
    <div style="padding-bottom: 0px;" class="article-box">
      <h2 class="ictjobs">Werbung</h2>
      <iframe width="456" scrolling="no" height="240" frameborder="0" src="http://www.ictjobs.ch/mobile/?page_id=627"></iframe>
    </div>
    -->
    
    </div>
    
     
    <!--Datensatz 1 von 5289 insgesamt.-->
   
            
            

    </div>
     
          <div class="line-news">
                                    <ul>
                                        <li class="btn-prev"><a href="http://www.computerworld.ch/news/it-branche/artikel/softbank-steigt-bei-uber-ein-73434/?utm_source%3DRSS%26utm_medium%3DFeedreader%26utm_campaign%3DRSSFeed#">prev</a></li>
                                        <li><a href="http://www.computerworld.ch/news/it-branche/artikel/20-gratistools-zum-downloaden-30963/" title="20 Gratistools zum downloaden" target="_top" >Nächste News</a></li>
                                        <li><a href="http://www.computerworld.ch/news/it-branche/artikel/auslaufmodell-bankfiliale-73428/" title="Auslaufmodell Bankfiliale" target="_top" >Vorherige News</a></li>
                                        <li class="btn-next"><a href="http://www.computerworld.ch/news/it-branche/artikel/softbank-steigt-bei-uber-ein-73434/?utm_source%3DRSS%26utm_medium%3DFeedreader%26utm_campaign%3DRSSFeed#">next</a></li>
                                    </ul>
                    </div>     

     
          <div class="theme">
                                    <ul class="links">
                                        <!--<li><a class="link-pdf" href="http://www.computerworld.ch/news/it-branche/artikel/softbank-steigt-bei-uber-ein-73434/?utm_source%3DRSS%26utm_medium%3DFeedreader%26utm_campaign%3DRSSFeed#"></a></li>-->
                                        <!--<li><a class="link-mail" href="http://www.computerworld.ch/news/it-branche/artikel/softbank-steigt-bei-uber-ein-73434/?utm_source%3DRSS%26utm_medium%3DFeedreader%26utm_campaign%3DRSSFeed#">versenden</a></li>-->
                                        <li><a class="link-print" href="http://www.computerworld.ch/news/it-branche/artikel/softbank-steigt-bei-uber-ein-73434/?print=1" target="_blank">Drucken</a></li>
                                                 
                                    </ul>
                                    
                                    <!-- <div class="icons"> -->
                                        <!-- <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.computerworld.ch%2Fnews%2Fit-branche%2Fartikel%2Fsoftbank-steigt-bei-uber-ein-73434%2F" target="_blank"><img src="/fileadmin/templates/images/icon-facebook.gif" width="30" height="30" alt="image description"></a> -->
                                        
                    <!-- <a href="http://www.computerworld.ch/news/it-branche/artikel/softbank-steigt-bei-uber-ein-73434/?utm_source%3DRSS%26utm_medium%3DFeedreader%26utm_campaign%3DRSSFeed#"><img src="/fileadmin/templates/images/icon-twitter.gif" width="30" height="30" alt="image description"></a>-->
                                        <!-- <a href="http://twitter.com/share" target="_blank"><img src="/fileadmin/templates/images/icon-twitter.gif" width="30" height="30" alt="image description"></a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> -->
                    <!-- <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="computerworldch" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> -->
                                    <!-- </div> -->
                    </div>
                                

</div>
<div style="padding-bottom:0px;width:400px;margin-left:160px;text-align: center;" class="article-box">
  <h2 class="ictjobs">Werbung</h2>
  <iframe width="400" scrolling="no" height="250" frameborder="0" src="http://ictjobs.ch/werbemittel/?anzahl=3"></iframe>
</div><div class="tab-singleview"><div class="main-articles"><div class="item"><ul class="tabset"><li><a class="tab active" href="http://www.computerworld.ch/news/it-branche/artikel/softbank-steigt-bei-uber-ein-73434/?utm_source%3DRSS%26utm_medium%3DFeedreader%26utm_campaign%3DRSSFeed#tab1584">Empfohlen</a></li></ul><div class="tab" id="tab1584" style="display:block;"><ul class="article-list"><li><a href="http://www.computerworld.ch/news/it-services/artikel/8-schweizer-alternativen-zu-dropbox-64046/" target="_top" ><img src="http://www.computerworld.ch/typo3temp/GB/db222a55eb.jpg" width="100" height="62" border="0" alt="" /></a><p><a href="http://www.computerworld.ch/news/it-services/artikel/8-schweizer-alternativen-zu-dropbox-64046/" target="_top" >8 Schweizer Alternativen zu Dropbox</a></p></li><li><a href="http://www.computerworld.ch/management/leadership/artikel/schweizer-unternehmen-sind-falsch-organisiert-68103/" target="_top" ><img src="http://www.computerworld.ch/typo3temp/GB/1eaef9ce4a.jpg" width="100" height="62" border="0" alt="" /></a><p><a href="http://www.computerworld.ch/management/leadership/artikel/schweizer-unternehmen-sind-falsch-organisiert-68103/" target="_top" >«Schweizer Unternehmen sind falsch organisiert»</a></p></li><li><a href="http://www.computerworld.ch/marktanalysen/hintergrund-analysen/artikel/fuenf-gruende-fuer-und-gegen-die-apple-watch-67773/" target="_top" ><img src="http://www.computerworld.ch/typo3temp/GB/8ca7b494e2.jpg" width="100" height="62" border="0" alt="" /></a><p><a href="http://www.computerworld.ch/marktanalysen/hintergrund-analysen/artikel/fuenf-gruende-fuer-und-gegen-die-apple-watch-67773/" target="_top" >Fünf Gründe für und gegen die Apple Watch</a></p></li><li><a href="http://www.computerworld.ch/news/politik-gesellschaft/artikel/gefaelschten-fotos-auf-der-spur-68024/" target="_top" ><img src="http://www.computerworld.ch/typo3temp/GB/bb6a0feb8b.jpg" width="100" height="62" border="0" alt="" /></a><p><a href="http://www.computerworld.ch/news/politik-gesellschaft/artikel/gefaelschten-fotos-auf-der-spur-68024/" target="_top" >Gefälschten Fotos auf der Spur</a></p></li><li><a href="http://www.computerworld.ch/news/software/artikel/10-stunden-haertetest-microsoft-dynamics-sap-cloud-for-customer-sage-crm-68003/" target="_top" ><img src="http://www.computerworld.ch/typo3temp/GB/20ae40ba91.jpg" width="100" height="62" border="0" alt="" /></a><p><a href="http://www.computerworld.ch/news/software/artikel/10-stunden-haertetest-microsoft-dynamics-sap-cloud-for-customer-sage-crm-68003/" target="_top" >10-Stunden-Härtetest: Microsoft Dynamics - SAP Cloud for Customer - Sage CRM</a></p></li><li><a href="http://www.computerworld.ch/news/politik-gesellschaft/artikel/abhoeraktion-gegen-swisscom-oesterreichischer-politiker-praesentiert-beweise-67991/" target="_top" ><img src="http://www.computerworld.ch/typo3temp/GB/fae8f015e4.jpg" width="100" height="62" border="0" alt="" /></a><p><a href="http://www.computerworld.ch/news/politik-gesellschaft/artikel/abhoeraktion-gegen-swisscom-oesterreichischer-politiker-praesentiert-beweise-67991/" target="_top" >Abhöraktion gegen Swisscom? Österreichischer Politiker präsentiert Beweise</a></p></li></ul></div></div></div><div class="main-articles"><div class="item"><ul class="tabset"><li><a class="tab active" href="http://www.computerworld.ch/news/it-branche/artikel/softbank-steigt-bei-uber-ein-73434/?utm_source%3DRSS%26utm_medium%3DFeedreader%26utm_campaign%3DRSSFeed#tab1117">Businesspraxis</a></li></ul><div class="tab" id="tab1117" style="display:block;"><ul class="article-list"><li><a href="http://www.computerworld.ch/businesspraxis/security/artikel/windows-defender-atp-schuetzt-jetzt-alle-plattformen-73436/" target="_top" ><img src="http://www.computerworld.ch/typo3temp/GB/d9990e1881.jpg" width="100" height="62" border="0" alt="" /></a><p><a href="http://www.computerworld.ch/businesspraxis/security/artikel/windows-defender-atp-schuetzt-jetzt-alle-plattformen-73436/" target="_top" >Windows Defender ATP schützt jetzt alle Plattformen</a></p></li><li><a href="http://www.computerworld.ch/businesspraxis/it-services/artikel/localsearch-hilft-in-sachen-online-praesenz-73417/" target="_top" ><img src="http://www.computerworld.ch/typo3temp/GB/06b707063a.jpg" width="100" height="62" border="0" alt="" /></a><p><a href="http://www.computerworld.ch/businesspraxis/it-services/artikel/localsearch-hilft-in-sachen-online-praesenz-73417/" target="_top" >Localsearch hilft in Sachen Online-Präsenz</a></p></li><li><a href="http://www.computerworld.ch/businesspraxis/projektmanagement/artikel/die-digitalisierung-beginnt-im-kopf-73358/" target="_top" ><img src="http://www.computerworld.ch/typo3temp/GB/537582a8ea.jpg" width="100" height="62" border="0" alt="" /></a><p><a href="http://www.computerworld.ch/businesspraxis/projektmanagement/artikel/die-digitalisierung-beginnt-im-kopf-73358/" target="_top" >Die Digitalisierung beginnt im Kopf</a></p></li><li><a href="http://www.computerworld.ch/marktanalysen/hintergrund-analysen/artikel/datenschutz-schweizer-firmen-muessen-handeln-73353/" target="_top" ><img src="http://www.computerworld.ch/typo3temp/GB/72e8859660.jpg" width="100" height="62" border="0" alt="" /></a><p><a href="http://www.computerworld.ch/marktanalysen/hintergrund-analysen/artikel/datenschutz-schweizer-firmen-muessen-handeln-73353/" target="_top" >Datenschutz: Schweizer Firmen müssen handeln</a></p></li><li><a href="http://www.computerworld.ch/businesspraxis/security/artikel/erhellender-darkweb-besuch-73342/" target="_top" ><img src="http://www.computerworld.ch/typo3temp/GB/0d878a9df2.jpg" width="100" height="62" border="0" alt="" /></a><p><a href="http://www.computerworld.ch/businesspraxis/security/artikel/erhellender-darkweb-besuch-73342/" target="_top" >Erhellender Darkweb-Besuch</a></p></li><li><a href="http://www.computerworld.ch/businesspraxis/hard-software/artikel/stadtbibliothek-basel-erneuerte-it-systeme-73282/" target="_top" ><img src="http://www.computerworld.ch/typo3temp/GB/88c2775df0.jpg" width="100" height="62" border="0" alt="" /></a><p><a href="http://www.computerworld.ch/businesspraxis/hard-software/artikel/stadtbibliothek-basel-erneuerte-it-systeme-73282/" target="_top" >Stadtbibliothek Basel erneuerte IT-Systeme</a></p></li></ul></div></div></div></div><div class="tx-comments-pi1">
		
<a name="tx-comments-comments-73434"></a>
<div class="article-box ind-article-box">



	<!-- ###CONTENT### begin -->
	
		<h2>KOMMENTARE</h2><div class="cont"><div class="comments-items">
Keine Kommentare
</div></div>
		
	<!-- ###CONTENT### end -->

	<div class="tx-pagebrowse-pi1">
		
	</div>
	

</div>

<div class="article-box ind-article-box">

                <h2>KOMMENTAR SCHREIBEN</h2>
                <div class="cont">
                    <form action="http://www.computerworld.ch/news/it-branche/artikel/softbank-steigt-bei-uber-ein-73434/?utm_source%3DRSS%26utm_medium%3DFeedreader%26utm_campaign%3DRSSFeed" method="post" id="comments-form">
                    <input type="hidden" name="no_cache" value="1" />
                    <input type="hidden" name="tx_comments_pi1[itemurl]" value="http://www.computerworld.ch/news/it-branche/artikel/softbank-steigt-bei-uber-ein-73434/?utm_source%3DRSS%26utm_medium%3DFeedreader%26utm_campaign%3DRSSFeed" />
                    <input type="hidden" name="tx_comments_pi1[itemurlchk]" value="bab056c2e68671dacffccac8040fee84" />
                        <div class="comments-form">
                            <div class="col1">
                                <div class="divider">
                                    <label>Vorname:</label>
                                    <input class="text" type="text" size="35" name="tx_comments_pi1[firstname]" id="tx_comments_pi1_firstname" value="" /> 
<span class="tx-comments-required-mark">*</span>
 

                                </div>
                                <div class="divider">
                                    <label>Name:</label>
                                    <input class="text" type="text" size="35" name="tx_comments_pi1[lastname]" id="tx_comments_pi1_lastname" value="" /> 
<span class="tx-comments-required-mark">*</span>
 
                                </div>
                                <div class="divider">
                                    <label>E-Mail:</label>
                                    <input class="text" type="text" size="35" name="tx_comments_pi1[email]" id="tx_comments_pi1_email" value="" /> 
<span class="tx-comments-required-mark">*</span>
 

                                </div>
                                <div class="divider" id="captcha_img">
                                    
<label for="tx_comments_pi1[captcha]">Code eingeben:</label>

<!--  value attribute is a single space to prevent autocomplete -->
<input class="text text-small" type="text" name="tx_comments_pi1[captcha]" value=" " /> <img src="http://www.computerworld.ch/typo3conf/ext/captcha/captcha/captcha.php" alt="" /> 
<!--<input class="tx-comments-comment-input text text-small" type="text" name="tx_comments_pi1[captcha]" value=" " /> 
<span class="tx-comments-required-mark">*</span>
 <br />-->

                                </div>
                                <div class="divider">
                                
                                    <input class="submit" type="image" src="/fileadmin/templates/images/btn-comments-form-01.gif" name="tx_comments_pi1[submit]" id="tx_comments_pi1_submit" />

                                    <input class="submit" type="image" onClick="this.form.reset()" src="/fileadmin/templates/images/btn-comments-form-02.gif" />
                                    
                                    <!--<input type="submit" class="submit" name="tx_comments_pi1[submit]" id="tx_comments_pi1_submit" value="Absenden" />
            <input type="reset" class="submit" value="Zurücksetzen" />-->
                                </div>
                            </div>
                            <div class="col2">
                                <div class="divider">
                                    <label>Kommentar:</label>
                                    <textarea cols="32" rows="7" name="tx_comments_pi1[content]" id="tx_comments_pi1_content"></textarea> 
<span class="tx-comments-required-mark">*</span>
 <br />
                                </div>

                                <p class="disclaimer">Alles Pflichfelder, E-Mail-Adresse wird nicht angezeigt. </p>
                            </div>
							<div style="clear:both; padding-top:6px;">
							<p>Die Redaktion hält sich vor, unangebrachte, rassistische oder ehrverletzende Kommentare zu löschen.<br />Die Verfasser von Leserkommentaren gewähren der NMGZ AG das unentgeltliche, zeitlich und räumlich unbegrenzte Recht, ihre Leserkommentare ganz oder teilweise auf dem Portal zu verwenden. Eingeschlossen ist zusätzlich das Recht, die Texte in andere Publikationsorgane, Medien oder Bücher zu übernehmen und zur Archivierung abzuspeichern.</p>
							</div>
                        </div>
                    </form>
                </div>
</div>

	</div>
	<div padding-top="5 px" style="text-align: center; style="background-color:white;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large Rectangle ROS Contentspalte vor Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3072524574035534"
     data-ad-slot="8557861014"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
                </div>
                <div class="cr">&nbsp;</div>
            </div>
            <div class="b">
                <div class="bl">&nbsp;</div>
                <div class="bc">&nbsp;</div>
                <div class="br">&nbsp;</div>
            </div>
        </div><!--TYPO3SEARCH_end-->
			</div>
			<div class="sidebar"><!--TYPO3SEARCH_begin--><div class="container">
            <div class="t">
                <div class="tl">&nbsp;</div>
                <div class="tc">&nbsp;</div>
                <div class="tr">&nbsp;</div>
            </div>
            <div class="c">
                <div class="cl">&nbsp;</div>
                <div class="cc">
                    <div class="c-head">
                        <h2>Weitere News</h2>
                    </div>
                    <div class="c-cont"><ul class="tabset"><li><a class="tab active" href="http://www.computerworld.ch/news/it-branche/artikel/softbank-steigt-bei-uber-ein-73434/?utm_source%3DRSS%26utm_medium%3DFeedreader%26utm_campaign%3DRSSFeed#tab1264">News</a></li></ul><div class="tab" id="tab1264" style="display:block;"><ul class="top-acticles"><li><a href="http://www.computerworld.ch/news/it-services/artikel/boersenaufsicht-warnt-vor-frischen-kryptowaehrungen-73435/" target="_top" ><img src="http://www.computerworld.ch/typo3temp/GB/7730594969.jpg" width="60" height="37" border="0" alt="" /></a><div><p><a href="http://www.computerworld.ch/news/it-services/artikel/boersenaufsicht-warnt-vor-frischen-kryptowaehrungen-73435/" target="_top" >Börsenaufsicht warnt vor frischen Kryptowährungen</a></p></div></li><li><a href="http://www.computerworld.ch/news/security/artikel/smart-home-in-minuten-sind-die-hacker-da-73432/" target="_top" ><img src="http://www.computerworld.ch/typo3temp/GB/99dac440ef.jpg" width="60" height="37" border="0" alt="" /></a><div><p><a href="http://www.computerworld.ch/news/security/artikel/smart-home-in-minuten-sind-die-hacker-da-73432/" target="_top" >Smart-Home: In Minuten sind die Hacker da</a></p></div></li><li><a href="http://www.computerworld.ch/news/it-branche/artikel/softbank-steigt-bei-uber-ein-73434/" target="_top" ><img src="http://www.computerworld.ch/typo3temp/GB/c6f3b7757d.jpg" width="60" height="37" border="0" alt="" /></a><div><p><a href="http://www.computerworld.ch/news/it-branche/artikel/softbank-steigt-bei-uber-ein-73434/" target="_top" >Softbank steigt bei Uber ein</a></p></div></li><li><a href="http://www.computerworld.ch/news/home-it/artikel/test-apple-iphone-x-73431/" target="_top" ><img src="http://www.computerworld.ch/typo3temp/GB/6e6f269a8c.jpg" width="60" height="37" border="0" alt="" /></a><div><p><a href="http://www.computerworld.ch/news/home-it/artikel/test-apple-iphone-x-73431/" target="_top" >Test: Apple iPhone X</a></p></div></li><li><a href="http://www.computerworld.ch/news/politik-gesellschaft/artikel/digitale-verwaltung-daran-haperts-noch-73430/" target="_top" ><img src="http://www.computerworld.ch/typo3temp/GB/e726a212a9.jpg" width="60" height="37" border="0" alt="" /></a><div><p><a href="http://www.computerworld.ch/news/politik-gesellschaft/artikel/digitale-verwaltung-daran-haperts-noch-73430/" target="_top" >«Digitale Verwaltung» - daran haperts noch</a></p></div></li><li><a href="http://www.computerworld.ch/news/security/artikel/bundesanwalt-lauber-will-kompetenzzentrum-gegen-cyber-kriminalitaet-73429/" target="_top" ><img src="http://www.computerworld.ch/typo3temp/GB/3a6f8bef32.jpg" width="60" height="37" border="0" alt="" /></a><div><p><a href="http://www.computerworld.ch/news/security/artikel/bundesanwalt-lauber-will-kompetenzzentrum-gegen-cyber-kriminalitaet-73429/" target="_top" >Bundesanwalt Lauber will Kompetenzzentrum gegen Cyber-Kriminalität</a></p></div></li><li><a href="http://www.computerworld.ch/news/politik-gesellschaft/artikel/auslaufmodell-bankfiliale-73428/" target="_top" ><img src="http://www.computerworld.ch/typo3temp/GB/abe47caf58.jpg" width="60" height="37" border="0" alt="" /></a><div><p><a href="http://www.computerworld.ch/news/politik-gesellschaft/artikel/auslaufmodell-bankfiliale-73428/" target="_top" >Auslaufmodell Bankfiliale</a></p></div></li><li><a href="http://www.computerworld.ch/news/it-branche/artikel/it-systemhaus-bechtle-erhoeht-prognose-73426/" target="_top" ><img src="http://www.computerworld.ch/typo3temp/GB/c46b328228.jpg" width="60" height="37" border="0" alt="" /></a><div><p><a href="http://www.computerworld.ch/news/it-branche/artikel/it-systemhaus-bechtle-erhoeht-prognose-73426/" target="_top" >IT-Systemhaus Bechtle erhöht Prognose</a></p></div></li></ul></div></div>
                </div>
                <div class="cr">&nbsp;</div>
            </div>
            <div class="b">
                <div class="bl">&nbsp;</div>
                <div class="bc">&nbsp;</div>
                <div class="br">&nbsp;</div>
            </div>
        </div><div class="cleandiv">
    <div class="cleandiv_inner"><!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3437926"></script>
<!-- END ADITIONTAG--><div class="ads">
	<!-- BEGIN ADITIONTAG MPU ROS -->
<script type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3219254"></script>
<!-- END ADITIONTAG--><div class="ads">
	<div class="container">
            <div class="t">
                <div class="tl">&nbsp;</div>
                <div class="tc">&nbsp;</div>
                <div class="tr">&nbsp;</div>
            </div>
            <div class="c">
                <div class="cl">&nbsp;</div>
                <div class="cc">
                    <div class="c-head">
                        <h2>Miniads</h2>
                    </div>
                    <div class="c-cont"><div style="margin-top:10px">
<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3219681"></script>
<!-- END ADITIONTAG-->
</div><!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3219682"></script>
<!-- END ADITIONTAG--><!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3219706"></script>
<!-- END ADITIONTAG--><!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3219707"></script>
<!-- END ADITIONTAG--><!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3219708"></script>
<!-- END ADITIONTAG--><!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3219709"></script>
<!-- END ADITIONTAG--><!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3219710"></script>
<!-- END ADITIONTAG--><!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3219711"></script>
<!-- END ADITIONTAG--><!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3219712"></script>
<!-- END ADITIONTAG--><!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3219713"></script>
<!-- END ADITIONTAG--></div>
                </div>
                <div class="cr">&nbsp;</div>
            </div>
            <div class="b">
                <div class="bl">&nbsp;</div>
                <div class="bc">&nbsp;</div>
                <div class="br">&nbsp;</div>
            </div>
        </div>
</div>
</div><div class="container">
            <div class="t">
                <div class="tl">&nbsp;</div>
                <div class="tc">&nbsp;</div>
                <div class="tr">&nbsp;</div>
            </div>
            <div class="c">
                <div class="cl">&nbsp;</div>
                <div class="cc">
                    <div class="c-head">
                        <h2><strong>E-Paper</strong> App</h2>
                    </div>
                    <div class="c-cont"><div class="csc-textpic-text"><p align="center">Computerworld für Tablet &amp; Smartphone</p>
<p><a href="http://www.computerworld.ch/news/kommunikation/artikel/computerworld-fuer-tablet-und-smartphone-63223/" target="_blank" class="external-link-new-window" ><img src="http://www.computerworld.ch/uploads/RTEmagicC_tablet_klein.png.png" height="207" width="280" alt="" /></a></p>
<p><a href="https://itunes.apple.com/ch/app/computerworld-schweiz-e-paper/id620441826?mt=8" title="E-Paper App Computerworld für iPhone & iPad" target="_blank" class="external-link-new-window" >Einzelausgaben&nbsp; iOS</a> <span style="FLOAT: right"><a href="https://play.google.com/store/apps/details?id=ch.idg.computerworldepaper" title="E-Paper App Computerworld für Android" target="_blank" class="external-link-new-window" >Einzelausgaben&nbsp; Android</a></span></p></div></div>
                </div>
                <div class="cr">&nbsp;</div>
            </div>
            <div class="b">
                <div class="bl">&nbsp;</div>
                <div class="bc">&nbsp;</div>
                <div class="br">&nbsp;</div>
            </div>
        </div><div class="container">
            <div class="t">
                <div class="tl">&nbsp;</div>
                <div class="tc">&nbsp;</div>
                <div class="tr">&nbsp;</div>
            </div>
            <div class="c">
                <div class="cl">&nbsp;</div>
                <div class="cc">
                    <div class="c-head">
                        <h2>ICT-Presseticker</h2>
                    </div>
                    <div class="c-cont"><ul class="ict-list">
<li><a href="http://pr.computerworld.ch/index.php?id=411&amp;tx_idgpresseticker_pi2%5Bmid%5D=2029" target="_blank">Paradigmenwechsel bei Cyberattacken: Intelligenter Schutz für digitale Ar-beitsplätze</a></li>
<li><a href="http://pr.computerworld.ch/index.php?id=411&amp;tx_idgpresseticker_pi2%5Bmid%5D=2031" target="_blank">Bringt der AD-Standard das WLAN wirklich in neue Temposphären?</a></li>
<li><a href="http://pr.computerworld.ch/index.php?id=411&amp;tx_idgpresseticker_pi2%5Bmid%5D=2028" target="_blank">Bechtle-Comsoft und Matrix42 bauen Partnerschaft weiter aus</a></li>
<li><a href="http://pr.computerworld.ch/index.php?id=411&amp;tx_idgpresseticker_pi2%5Bmid%5D=2026" target="_blank">Security und Servicifizierung sind Top Workspace-Trends im 2. Halbjahr 2017</a></li>
<li><a href="http://pr.computerworld.ch/index.php?id=411&amp;tx_idgpresseticker_pi2%5Bmid%5D=2027" target="_blank">Action- und Überwachungskameras mit hohen Zusatzkosten</a></li>
</ul><a href="http://pr.computerworld.ch/" class="link-more" target="_blank">mehr</a>
</div>
                </div>
                <div class="cr">&nbsp;</div>
            </div>
            <div class="b">
                <div class="bl">&nbsp;</div>
                <div class="bc">&nbsp;</div>
                <div class="br">&nbsp;</div>
            </div>
        </div><div class="container">
            <div class="t">
                <div class="tl">&nbsp;</div>
                <div class="tc">&nbsp;</div>
                <div class="tr">&nbsp;</div>
            </div>
            <div class="c">
                <div class="cl">&nbsp;</div>
                <div class="cc">
                    <div class="c-head">
                        <h2><strong>Newsletter</strong> Jetzt anmelden</h2>
                    </div>
                    <div class="c-cont"><script language="Javascript">


	// --- Auf leere Felder prüfen

	

	function IsBlank(Ctrl, PromptStr)

	{

		errorFlag = (Ctrl.value.length == 0);

		if (errorFlag)

		{

			DisplayWindowAlert(Ctrl, PromptStr);     

		}

		return(errorFlag);

	}

	

	// --- Alarmfenster anzeigen

	

	function DisplayWindowAlert(Ctrl, PromptStr)

	{

		alert (PromptStr)

		if (Ctrl)

		{

			Ctrl.focus();

		}

		return;

	}

	

	// --- Auf Ziffern prüfen

	

	function CheckNr(CNr, von, bis)

	{

		var i, ok, ch;

			

		if(von == bis) ok = false

		else ok = true;

	

		for (i = 0; i < CNr.length; i++)

		{

			ch = CNr.charAt(i);

			if(von == bis)

			{

				if(ch==von) ok = true;

			}

			else

			{

				if(ch < von || ch > bis) ok = false;

			}

		}

		return ok;

	}

	

	// --- E-Mail-Adresse prüfen (auf @ und . in der Domain

	// --- Autor: rs, 20.04.2000

	

	function  IsNoAddress(Ctrl, PromptStr)

	{

		var i, j, ch, AtSign, AtSignPos, Dot, AddressError

	

		AtSign = false;

		Dot = false;

	

		for (i = 0; i < Ctrl.value.length; i++)

		{

			ch = Ctrl.value.charAt(i);

			if(ch == "@")

			{

				AtSign = true;

				AtSignPos = i;

			}

		}

	

		if(AtSign)

		{

			for (j = AtSignPos; j < Ctrl.value.length; j++)

			{

				ch = Ctrl.value.charAt(j);

				if(ch == ".")

				{

					Dot = true;

				}

			}

		}

	

		if(AtSign && Dot)

		{

			AddressError = false;

		}

		else

		{

			AddressError = true;

		}

		if(AddressError)

		{

			DisplayWindowAlert(Ctrl, PromptStr);     

		}

		return(AddressError);

	}

	

	function checkForm(fb)

	{

	    if (IsBlank(fb.email,"Bitte geben Sie Ihre Mail-Adresse ein.")) return false;

	    if (IsNoAddress(fb.email,"Die Adresse ist keine gültige E-Mail-Adresse")) return false;

	    return true;

	}

	



</script>

<p><strong>Abonnieren Sie jetzt den Computerworld- Newsletter!</strong></p> 
									<form action="/service/newsletter/" method="get" onSubmit="return checkForm(this);"> 
										<div class="mail-form"> 
											<div class="divider"> 
												<div class="text"><input type="text" name="email" value="E-MAIL-ADRESSE" /></div> 
												<input class="submit" type="image" src="/fileadmin/templates/images/btn-mail.gif" /> 
											</div> 
											<a class="info-link" href="/service/newsletter/">Infos zum Newsletter</a> 
										</div> 
									</form> </div>
                </div>
                <div class="cr">&nbsp;</div>
            </div>
            <div class="b">
                <div class="bl">&nbsp;</div>
                <div class="bc">&nbsp;</div>
                <div class="br">&nbsp;</div>
            </div>
        </div><div padding-top="5 px" style="text-align: center; style="background-color:white;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU Run of Site 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3072524574035534"
     data-ad-slot="2722658981"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div><!--TYPO3SEARCH_end--></div>
			<div class="side-ads"><!-- BEGIN ADITIONTAG HalfPageAd ROS -->
<div style="margin-top:10px">
<script type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3219385"></script>
</div>
<!-- END ADITIONTAG--><div style="height:15px">
</div><!-- BEGIN ADITIONTAG Skyscraper ROS -->
<script type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3219253"></script>
<!-- END ADITIONTAG--></div>
		</div>
	</div>
	<div id="footer">
		<div class="cont">
			<div class="bg-line"><div class="col"><a href="http://www.computerworld.ch/news/" target="_top" title="News"  >News</a><ul><li><a href="http://www.computerworld.ch/news/it-branche/" target="_top" >IT-Branche</a></li><li><a href="http://www.computerworld.ch/news/politik-gesellschaft/" target="_top" >Politik &amp; Gesellschaft</a></li><li><a href="http://www.computerworld.ch/news/security/" target="_top" >Security</a></li><li><a href="http://www.computerworld.ch/news/kommunikation/" target="_top" >Netzwerk &amp; Kommunikation</a></li><li><a href="http://www.computerworld.ch/news/hardware/" target="_top" >Hardware</a></li><li><a href="http://www.computerworld.ch/news/software/" target="_top" >Software</a></li><li><a href="http://www.computerworld.ch/news/it-services/" target="_top" >IT-Services</a></li><li><a href="http://www.computerworld.ch/news/home-it/" target="_top" >Home-IT &amp; Consumer Electronics</a></li><li><a href="http://www.computerworld.ch/news/fun/" target="_top" >Fun</a></li><li><a href="http://www.computerworld.ch/news/konferenzen-events/" target="_top" >Konferenzen &amp; Events</a></li></ul></div><div class="col"><h3><a href="http://www.computerworld.ch/businesspraxis/" target="_top" title="Businesspraxis"  >Businesspraxis</a></h3><ul><li><a href="http://www.computerworld.ch/businesspraxis/hard-software/" target="_top" >Hard- &amp; Software</a></li><li><a href="http://www.computerworld.ch/businesspraxis/kommunikation/" target="_top" >Netzwerk &amp; Kommunikation</a></li><li><a href="http://www.computerworld.ch/businesspraxis/security/" target="_top" >Security</a></li><li><a href="http://www.computerworld.ch/businesspraxis/projektmanagement/" target="_top" >Projektmanagement</a></li><li><a href="http://www.computerworld.ch/businesspraxis/it-services/" target="_top" >IT-Services</a></li><li><a href="http://www.computerworld.ch/businesspraxis/case-studies/" target="_top" >Case Studies</a></li><li><a href="http://www.computerworld.ch/businesspraxis/developerworld/" target="_top" >Developerworld</a></li><li><a href="http://www.computerworld.ch/businesspraxis/build-livestream/" target="_top" >Build Livestream</a></li></ul></div><div class="col"><h3><a href="http://www.computerworld.ch/tests/" target="_top" title="Tests"  >Tests</a></h3><ul><li><a href="http://www.computerworld.ch/tests/smartphones/" target="_top" >Smartphones</a></li><li><a href="http://www.computerworld.ch/tests/hardware/" target="_top" >Hardware</a></li><li><a href="http://www.computerworld.ch/tests/notebooks/" target="_top" >Notebooks</a></li><li><a href="http://www.computerworld.ch/tests/software/" target="_top" >Software</a></li></ul></div><div class="col"><h3><a href="http://www.computerworld.ch/marktanalysen/" target="_top" title="Marktanalysen"  >Marktanalysen</a></h3><ul><li><a href="http://www.computerworld.ch/marktanalysen/hintergrund-analysen/" target="_top" >Hintergrund &amp; Analysen</a></li><li><a href="http://www.computerworld.ch/marktanalysen/studien-analysen/" target="_top" >Studien &amp; Analysen</a></li><li><a href="http://www.computerworld.ch/marktanalysen/studien/" target="_top" >Studien</a></li><li><a href="http://www.computerworld.ch/marktanalysen/kommentare/" target="_top" >Kommentare</a></li><li><a href="http://idg.su.datacoll.net/nq.cfm?q=0e6fed1a-9d05-4262-a324-ff633f86e62f" target="_blank" >Swiss IT Zufriedenheitsstudie 2013</a></li><li><a href="http://www.computerworld.ch/in-eigener-sache/artikel/schweizer-cios-im-strudel-der-digitalisierung-69986/" target="_blank" >Swiss-IT-Studie</a></li><li><a href="http://www.computerworld.ch/marktanalysen/bilanzen/" target="_top" >Bilanzen</a></li><li><a href="http://www.computerworld.ch/service/top-500/" target="_top" >Top500</a></li><li><a href="http://www.computerworld.ch/service/umfragen/?no_cache=1" target="_top" >Umfragen</a></li><li><a href="http://www.computerworld.ch/service/web-perfomance-by-ip-label/" target="_top" >Web Performance by IP-Label</a></li></ul></div><div class="col"><h3><a href="http://www.computerworld.ch/management/" target="_top" title="Job &amp; Karriere"  >Job &amp; Karriere</a></h3><ul><li><a href="http://www.computerworld.ch/management/leadership/" target="_top" >Leadership</a></li><li><a href="http://www.computerworld.ch/management/karriere/" target="_top" >Karriere</a></li><li><a href="http://www.computerworld.ch/management/it-jobs/" target="_top" >IT-Jobs</a></li><li><a href="http://www.computerworld.ch/management/carte-blanche/" target="_top" >Carte Blanche</a></li><li><a href="http://www.computerworld.ch/management/cio-channel/" target="_top" >CIO-Channel</a></li></ul></div><div class="col"><h3><a href="http://www.computerworld.ch/service/" target="_top" title="Service"  >Service</a></h3><ul><li><a href="http://www.computerworld.ch/abo-service/epaper/" target="_top" >E-Paper/Heftarchiv</a></li><li><a href="http://www.computerworld.ch/service/veranstaltungen/" target="_top" >Events</a></li><li><a href="http://www.computerworld.ch/service/umfragen/?no_cache=1" target="_top" >Umfragen</a></li><li><a href="http://www.computerworld.ch/service/oss-directory/" target="_top" >OSS-Directory</a></li><li><a href="http://www.computerworld.ch/service/newsletter/" target="_top" >Newsletter</a></li><li><a href="http://pr.computerworld.ch/" target="_blank" >ICT-Presseticker</a></li><li><a href="http://ict-analytics.ch" target="_blank" >ICT-Analytics</a></li><li><a href="http://www.computerworld.ch/service/it-berater/" target="_top" >IT-Berater</a></li><li><a href="http://www.computerworld.ch/service/rss-feeds/" target="_top" >RSS-Feeds</a></li><li><a href="http://www.computerworld.ch/service/top-500/" target="_top" >Top 500</a></li><li><a href="http://www.computerworld.ch/service/veranstaltungen/" target="_top" >Veranstaltungen</a></li><li><a href="http://www.computerworld.ch/service/web-perfomance-by-ip-label/" target="_top" >Web-Perfomance by IP-Label</a></li></ul></div><div class="col"><h3><a href="http://www.computerworld.ch/verlag/impressum/" target="_top" title="Verlag"  >Verlag</a></h3><ul><li><a href="http://www.computerworld.ch/verlag/impressum/" target="_top" >Impressum</a></li><li><a href="http://www.computerworld.ch/verlag/kontakt/" target="_top" >Kontakt</a></li><li><a href="http://www.nmgz.ch/downloads/computerworld.html" target="_blank" >Mediadaten</a></li><li><a href="http://www.computerworld.ch/verlag/agb/" target="_top" >AGB</a></li><li><a href="http://www.computerworld.ch/abo-service/abo-inland/abo-uebersicht/" target="_top" >Abo</a></li><li><a href="http://www.computerworld.ch/verlag/datenschutz/" target="_top" >Datenschutz</a></li><li><a href="http://www.idg.ch/ueber-uns.html" target="_blank" >NMGZ</a></li></ul></div>    <div class="footer-idg">
        <!-- strong class="logo-idg"><a href="http://idg.ch/" target="_blank">idg</a></strong-->
        <p>&copy; 1996 - 2017    by <br />Neue Mediengesellschaft Zürich AG - <br />Alle Rechte vorbehalten</p><p><a href="http://www.computerworld.ch/verlag/impressum/" target="_top" title="Impressum"  >Impressum</a>&#124;<a href="http://www.computerworld.ch/verlag/kontakt/" target="_top" title="Kontakt"  >Kontakt</a>&#124;<a href="http://www.computerworld.ch/verlag/datenschutz/" target="_top" title="Datenschutz"  >Datenschutz</a><br /></p></div><div class="idg-publikationen" style="clear: both;"><p><strong>Weitere Publikationen, Konferenzen und Angebote der <a href="http://nmgz.ch/" target="_blank" class="external-link-new-window" >NMGZ</a> sowie der <a href="http://nmg.de/" target="_blank" class="external-link-new-window" >NMG</a>:</strong> </p><ul class="publikationen"><li><a href="http://www.pctipp.ch" title="PCtipp" target="_blank" class="Verd06em" >PCtipp</a></li><li><a href="http://onlinepc.ch/" title="onlinepc.ch" target="_blank" class="external-link-new-window" >onlinepc.ch</a></li><li><a href="http://www.idg-analytics.ch/" title="IDG Analytics" target="_blank" >ICT Analytics</a></li><li><a href="http://com-magazin.de/" title="com-magazin.de" target="_blank" class="external-link-new-window" >com-magazin.de</a></li><li><a href="http://com-magazin.de/" title="dotnetpro.de" target="_blank" >dotnetpro.de</a></li><li><a href="http://webundmobile.de/" title="http://webundmobile.de" target="_blank" class="external-link-new-window" >webundmobile.de</a></li><li><a href="http://www.appsundco.de/" title="Apps & Co." target="_blank" class="external-link-new-window" >appsundco.de</a></li><li><a href="http://codekicker.de/" title="Codekicker.de" target="_blank" class="external-link-new-window" >codekicker.de</a></li><li><a href="http://dotnet-developer-conference.de/" title="dotnet-developer-conference.de" target="_blank" class="external-link-new-window" >dotnet-developer-conference.de</a></li><li><a href="http://ecommerce-conference.de/" title="ecommerce-conference.de" target="_blank" class="external-link-new-window" >ecommerce-conference.de</a></li><li><a href="http://internetworld-messe.de/" title="internetworld-messe.de" target="_blank" class="external-link-new-window" >internetworld-messe.de</a></li><li><a href="http://iphone-developer-conference.de/" title="iphone-developer-conference.de" target="_blank" class="external-link-new-window" >iphone-developer-conference.de</a></li><li><a href="http://mobile-business-conference.de/" title="mobile-business-conference.de" target="_blank" class="external-link-new-window" >mobile-business-conference.de</a></li><li><a href="http://mobile-developer-conference.de/" title="mobile-developer-conference.de" target="_blank" class="external-link-new-window" >mobile-developer-conference.de</a></li><li><a href="http://online-business-conference.de/" title="online-business-conference.de" target="_blank" class="external-link-new-window" >online-business-conference.de</a></li><li><a href="http://online-communication-conference.de/" title="online-communication-conference.de" target="_blank" class="external-link-new-window" >online-communication-conference.de</a></li><li><a href="http://search-conference.de/" title="search-conference.de" target="_blank" class="external-link-new-window" >search-conference.de</a></li><li><a href="http://socialmediaconference.de/" title="socialmediaconference.de" target="_blank" class="external-link-new-window" >socialmediaconference.de</a></li><li><a href="http://web-developer-conference.de/" title="web-developer-conference.de" target="_blank" class="external-link-new-window" >web-developer-conference.de</a></li></ul><p><br /><strong>Partner-Sites:</strong> </p><ul class="publikationen"><li><a href="http://press24.net" title="Press24.net" target="_blank" class="external-link-new-window" >Press24.net</a></li></ul></div></div>
		</div>
	</div>



<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script>var iplperformancetiming = 1;</script><!-- SZMFRABO VERSION="1.1" -->
<script language="Javascript" type="text/javascript">var szmvars="idgcompu//CP///";</script>
<script language="Javascript" type="text/javascript" src="http://idgcompu.wemfbox.ch/2004/01/survey.js"></script>
<!-- /SZMFRABO --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4915851-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="/fileadmin/templates/js/jquery.galleryScroll1.4.0.pack.js" type="text/javascript"></script>
<script src="/fileadmin/templates/js/jquery-scroll.js" type="text/javascript"></script>
<script src="/fileadmin/templates/js/jquery-infobar-min.js" type="text/javascript"></script>
<script src="/fileadmin/templates/js/jquery-cookie-min.js" type="text/javascript"></script>
<script src="/fileadmin/templates/js/tabs.js" type="text/javascript"></script>
<script src="/fileadmin/templates/js/navigation.js" type="text/javascript"></script>
<script src="/fileadmin/templates/js/jquery.socialmedia.js" type="text/javascript"></script>
<script src="/fileadmin/templates/js/custom.js" type="text/javascript"></script>
<script src="/typo3conf/ext/rzcolorbox/res/js/jquery.colorbox.js" type="text/javascript"></script>
<script src="/fileadmin/templates/js/ad.doubleclick.js " type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js " type="text/javascript"></script>
<script type="text/javascript" src="//k.intellitxt.com/ast/js/nmgz/nmgz_cs.js"></script>
</body>
</html>